[Civic] Problème moteur (vidéo)

Poster un nouveau sujet   Répondre au sujet

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Civic] Problème moteur (vidéo)

Message par Kozlov le Ven 1 Nov 2013 - 20:59

Bonsoir,

Depuis la semaine passée, en sortant de la national -Après 5 minutes en conduite sportive- j'ai entendu un bruit assez inquietant. Vu que j'ai une ligne, j'ai dû rester à vitesse constante pour l'entendre, c'est comme le bruit quand on recule en marche arrière (Seulement à CHAUD) mais en marche avant ou alors un fin trou dans l'admission d'air.

Depuis j'ai pris rendez vous au garage et je ne roule plus avec peur de niqué le moteur.

Ce matin, je fait tourné le moteur, le temps de descendre et d'ouvrir le capot, je touche le collecteur, hop extrêmement bouillant aie (j'ai laissé de la peau dessus aie ) et on m'a dit que c'étais mes soupapes.

Votre aide me serait du plus grand utile, car j'hésite à me faire tracter sur national par un 1.1 xD ou faire 25km et arriver au garage en entier.

J'ai pas envie d'avoir un retour de flamme qui remonte jusqu'au moteur si les soupapes déconnent à mort. voyons

ps : quand j'ai rouler juste 1 jour par après, à l'arrêt et à chaud, l'aiguille descend à 200 tour minute et remonte à 500-600 comme d'habitude.


http://www.youtube.com/watch?v=rPMp-Xe2f2Q

Axel

Kozlov
hokousha
hokousha

Messages : 30
Date d'inscription : 13/09/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Civic] Problème moteur (vidéo)

Message par Edonis le Sam 2 Nov 2013 - 10:58

Contacte et envoie un MP à Démon, qui en connait un wagon sur les Honda :oui:

Edonis
Modérateur
Modérateur

Messages : 16224
Date d'inscription : 18/08/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Civic] Problème moteur (vidéo)

Message par Kozlov le Sam 2 Nov 2013 - 15:05

Merci, je le fait de suite bien

Kozlov
hokousha
hokousha

Messages : 30
Date d'inscription : 13/09/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Civic] Problème moteur (vidéo)

Message par Démon le Sam 2 Nov 2013 - 19:44

Hello,

Je réponds directement ici, çà peut aider d'autres...

Combien de kilomètres au compteur ? Distribution faite ?
La distribution sur un D14 c'est tous les 80 000kms ou tous les 5 ans selon Honda.
Je penche pour ton galet tendeur défectueux.

Le réglage du jeu des soupapes ne lui fera pas de mal non plus.

Démon
seidousei no handoru
seidousei no handoru

Messages : 647
Date d'inscription : 13/08/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Civic] Problème moteur (vidéo)

Message par Gazy le Sam 2 Nov 2013 - 19:49

Un galet tendeur sa fait du bruit assez longtemps avant de lacher non ? Il l'aurait entendu je pense .
avatar
Gazy
takumi fujiwara
takumi fujiwara

Messages : 24268
Date d'inscription : 16/08/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Civic] Problème moteur (vidéo)

Message par Démon le Sam 2 Nov 2013 - 19:54

Pas forcément, je ne dis pas qu'il a lâché mais qu'il ne fait plus son travail comme il faudrait.

Sinon çà peut aussi être une courroie : DA, alternateur, clim...
Pour ma part je penche sérieusement pour un soucis du côté distribution.

Démon
seidousei no handoru
seidousei no handoru

Messages : 647
Date d'inscription : 13/08/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Civic] Problème moteur (vidéo)

Message par Kozlov le Dim 3 Nov 2013 - 16:36

Bonjour,

Elle à 158 000 environs et la courroie à été faite à 100 000 aie et elle à été faites en 2010.

Et pour le collecteur, c'est pas normal qu'il soit bouillant après 10 secondes :bah: et pas de fumée qui sort du pot surtout qu'il fait très humide en ce moment. mad

Kozlov
hokousha
hokousha

Messages : 30
Date d'inscription : 13/09/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Civic] Problème moteur (vidéo)

Message par Gazy le Dim 3 Nov 2013 - 20:03

@Kozlov a écrit:Bonjour,

Elle à 158 000 environs et la courroie à été faite à 100 000 aie et elle à été faites en 2010.

Et pour le collecteur, c'est pas normal qu'il soit bouillant après 10 secondes :bah: et pas de fumée qui sort du pot surtout qu'il fait très humide en ce moment. mad

C'est quel moteur ?
Je te mets la vidéo ici :

avatar
Gazy
takumi fujiwara
takumi fujiwara

Messages : 24268
Date d'inscription : 16/08/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Civic] Problème moteur (vidéo)

Message par Kozlov le Dim 3 Nov 2013 - 20:49

@Gazy a écrit:
@Kozlov a écrit:Bonjour,

Elle à 158 000 environs et la courroie à été faite à 100 000 aie et elle à été faites en 2010.

Et pour le collecteur, c'est pas normal qu'il soit bouillant après 10 secondes :bah: et pas de fumée qui sort du pot surtout qu'il fait très humide en ce moment. mad

C'est quel moteur ?
Je te mets la vidéo ici :



D14A4 90

Kozlov
hokousha
hokousha

Messages : 30
Date d'inscription : 13/09/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Civic] Problème moteur (vidéo)

Message par Kozlov le Mar 5 Nov 2013 - 21:54

@Démon a écrit:
Pour ma part je penche sérieusement pour un soucis du côté distribution.

Tu avais raison, principalement,soupapes et courroie détendue à mort :yo:


Je reviens du garage car il m'a appelé pour que je constate moi même les soucis.

Il à enlever le cache et stupéfaction, une grosse couche (comme de la boue) donc calaminé, huile inaproprié (il faut de la 10 40, celle que j'avais étais liquide à mort) pourtant je met que de la 10 40 mais mon mécano de village venait de faire la vidange.

Ensuite, soupape déréglée, on aurait pu faire du morce avec aie , je n'ai pas retenu ce qu'il m'a dit sur "
un côté c'est l'admission et l'autre .."
bref j'avais de 0,25 a 0,45 par endroit aie

Ensuite la courroie on aurait pu faire un lance-pierre avec ddr

Solution : réglé la distri,réglé les soupapes, gratté tout puis passez un aspirateur géant pour ensuite mettre de la "
pré-huile"
, faire tourner à chaud et faire 2 vidanges pour que la merde partent. Et surtout mettre de la bonne 10 40 ... :sweat:


Le pire c'est que j'ai fait que 3000km avec la voiture donc l'ancien proprio (un carrossier qui faisait les entretiens lui même) est un sale con .... voyons

D'après le mécano, il mettais de l'huile fort liquide (style 0 30 ou 5 30) dans une voiture qui à 15 ans.


Voilà pour le contre rendu, j'espère ne pas payé trop cher demain aie aie


Kozlov

Kozlov
hokousha
hokousha

Messages : 30
Date d'inscription : 13/09/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Civic] Problème moteur (vidéo)

Message par Gazy le Mer 6 Nov 2013 - 0:06

Bon bé s'il n'y a pas de casse ca va .
avatar
Gazy
takumi fujiwara
takumi fujiwara

Messages : 24268
Date d'inscription : 16/08/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Civic] Problème moteur (vidéo)

Message par belgium-gravure le Mer 6 Nov 2013 - 14:23

peur peur peur peur
avatar
belgium-gravure
ginsei no handoru
ginsei no handoru

Messages : 1505
Date d'inscription : 25/01/2011
Age : 42
Localisation : belgique, jumet

Voir le profil de l'utilisateur https://www.mapassion.eu

Revenir en haut Aller en bas

Re: [Civic] Problème moteur (vidéo)

Message par Gazy le Mer 6 Nov 2013 - 14:42

@belgium-gravure a écrit:peur peur peur peur

Je crois qu'il a eu très chaud aux fesses sur ce coup là :W
avatar
Gazy
takumi fujiwara
takumi fujiwara

Messages : 24268
Date d'inscription : 16/08/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Civic] Problème moteur (vidéo)

Message par Kozlov le Mer 6 Nov 2013 - 21:31

En allant au garage voir pour qu'il me montre, je me suis posé plein de questions, "
Le moteur est mort, sayai"
"
Je vais la vendre et acheté une miata"
mdr .

2 jours sans la voiture déjà, j'espère l'avoir demain et ne pas trop payé peur


En tout cas, merci de m'avoir aidez avec si peu d'infos, j'ai bien fait d'aller vite fait au garage bien Surtout que de chez moi jusqu'a garage j'ai 30km et j'ai eu des bouchons.

Kozlov
hokousha
hokousha

Messages : 30
Date d'inscription : 13/09/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Civic] Problème moteur (vidéo)

Message par Gazy le Mer 6 Nov 2013 - 22:55

Tu nous dira comment elle tourne .
avatar
Gazy
takumi fujiwara
takumi fujiwara

Messages : 24268
Date d'inscription : 16/08/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Civic] Problème moteur (vidéo)

Message par belgium-gravure le Jeu 7 Nov 2013 - 19:09

@Gazy a écrit:
@belgium-gravure a écrit:peur peur peur peur

Je crois qu'il a eu très chaud aux fesses sur ce coup là :W
et son cuir a faillit fondre :eek:
avatar
belgium-gravure
ginsei no handoru
ginsei no handoru

Messages : 1505
Date d'inscription : 25/01/2011
Age : 42
Localisation : belgique, jumet

Voir le profil de l'utilisateur https://www.mapassion.eu

Revenir en haut Aller en bas

Re: [Civic] Problème moteur (vidéo)

Message par  le Jeu 7 Nov 2013 - 20:39

Bonsoir,

Je vient de récupérer ma grosse, la courroie fait un bruit mais il m'avais prévenu qu'il à serrer un peu plus fort car elle allait ce détendre avec la conduite.


Voici la facture aie (il l'a gardée 3 jours Sad )





Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Civic] Problème moteur (vidéo)

Message par  le Jeu 7 Nov 2013 - 20:41

Bonsoir,


De retour du garage, voici la facture :;
): , la courroie siffle un peu mais c'est parce qu'il l'a serrée un peu fort (d'après lui c fait exprès , elle va ce détendre après )




Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Civic] Problème moteur (vidéo)

Message par Kozlov le Jeu 7 Nov 2013 - 20:42

Bonsoir,

De retour du garage, la courroie siffle un peu car elle trop serrée mais il à dit que c 'était fait exprès, qu'elle allait ce détendre par après.


voici la facture :


[url=http:
//www.
hostingpics.
net/viewer.
php?id=663053Scan0027.
jpg:1i5y36hs][/url:1i5y36hs]

Kozlov
hokousha
hokousha

Messages : 30
Date d'inscription : 13/09/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Civic] Problème moteur (vidéo)

Message par Gazy le Jeu 7 Nov 2013 - 21:09

Ca va tu t'en tire bien mais surveille la courroie , en principe quand elle chante c'est qu'elle est détendue .
avatar
Gazy
takumi fujiwara
takumi fujiwara

Messages : 24268
Date d'inscription : 16/08/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Civic] Problème moteur (vidéo)

Message par belgium-gravure le Lun 11 Nov 2013 - 19:34

@Gazy a écrit:Ca va tu t'en tire bien mais surveille la courroie , en principe quand elle chante c'est qu'elle est détendue .

Ils aurait y regardé franchement

tient je suis pas le seul belge :maitre: et pas loin en plus
avatar
belgium-gravure
ginsei no handoru
ginsei no handoru

Messages : 1505
Date d'inscription : 25/01/2011
Age : 42
Localisation : belgique, jumet

Voir le profil de l'utilisateur https://www.mapassion.eu

Revenir en haut Aller en bas

Re: [Civic] Problème moteur (vidéo)

Message par Kozlov le Mar 12 Nov 2013 - 0:05

Bonsoir, je vous tiens au courant de la santé de la bête dans les prochains jours

Kozlov
hokousha
hokousha

Messages : 30
Date d'inscription : 13/09/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Civic] Problème moteur (vidéo)

Message par Kozlov le Mer 13 Nov 2013 - 14:10

Bonjour,

Voilà, j'ai enfin trouvé mon problème. L'huile entre dans le moteur mais ne va pas correctement dans le circuit :eek: , voilà pourquoi mon voyant reste allumé :niek:


peur


http://www.youtube.com/watch?v=LG9h_GWP230

Kozlov
hokousha
hokousha

Messages : 30
Date d'inscription : 13/09/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Civic] Problème moteur (vidéo)

Message par Gazy le Mer 13 Nov 2013 - 14:22

Et le garage il dit quoi ?
Il a une obligation de résultat .
Ca faisait ce bruit en sortant du garage ?
( La boite devrait être vidangée si elle est fait du bruit elle risque de mourir )
avatar
Gazy
takumi fujiwara
takumi fujiwara

Messages : 24268
Date d'inscription : 16/08/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Civic] Problème moteur (vidéo)

Message par Kozlov le Lun 18 Nov 2013 - 23:21

Bonsoir,

non pas de bruit en sortant du garage, c'est le lendemain en montant sur l'autoroute que le voyant à clignoté puis finalement resté allumé.

Kozlov
hokousha
hokousha

Messages : 30
Date d'inscription : 13/09/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous pouvez répondre aux sujets dans ce forum